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UPDATING TEMPLATES — DEFT CHANGES

We've updated some settings and templates in PIQ in response to upcoming changes to DEFT payment options.
From early next year, cash payments will no longer be accepted via DEFT at Australia Post outlets.

Additionally, the $2.75 Australia Post charge will be permanently removed and no longer need to be paid on top of
the levy/fee amount. To learn more about these changes, visit deft.com.au/change.

e Settings > Australia Post charge — Under Utilities>Settings>Applications Settings tab in your PIQ, the
amount shown in the Aus Post Charge setting has been changed from $2.75 to $0.00.

o This setting is used to display the charge on notices using the merge fields {{Aus_Post_Charge}} and
{{APO_Total_Due}} in your existing templates.

o This setting is also used to generate the barcode on the notice (barcode indicates the amount payable).
When scanning the barcode at Australia Post, no charge (S0.00 as per setting) will be added to the
amount payable.

You do not need to take any action on this.

o Templates — All notice and invoice templates with a DEFT payment slip have received a range of changes,
including new logos, barcode and text. The main changes include:
o new barcode which removes cash payment type and the $2.75 charge when it’s scanned by Australia
Post
removal of text that refers to the $2.75 charge when paying at Australia Post
updated text in the Australia Post section with accepted payment methods eg removal of cash
general reformatting and consolidation of all fields into one table for easy editing and placement on the

page.

! What you need to do — ACTION BY 1 March 2022

You don’t need to do anything right now. However you should update your templates as soon as possible to
ensure the newest DEFT payment slip is being used. Templates must be updated by no later than 1 March 2022.

What you need to do by 1 March 2022:

1. Review the list of updated templates here.

2. For the templates that you use, you’ll need to manually add the new version templates to your PIQ under
File>Templates and by clicking the Add button. The new version templates are available from the default
list of templates. You can customise the content in the new templates to suit as per your old templates.

3. Once the new templates have been added and customised under File>Templates, select them as the new
system default using the checkbox in the Selected column.

For more information:

o Refer Instructions - Update to New Version Templates and Tip — Copy Content Between Templates for help.
o Refer List of Updated Templates to view a complete list of the PIQ templates that have been updated.
e Refer Example — Previous vs New Template Comparison for screenshots of the differences between the

previous and new version payment slip.
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https://www.deft.com.au/change.html

All notice and invoice templates with a DEFT payment slip have received a range of changes.

The following templates have been updated for all States and Territories (ACT, NSW, NT, SA, VIC, QLD, WA, TAS):

e Due/Fee notices

O

O

O

Due Notice / Fee Notice
Due Notice / Fee Notice (CA)
Due Notice / Fee Notice (Co)

o Fee Notice Summary [VIC only]

e Special levy/fee notices

O

O

O

Special Notice
Special Notice (CA)
Special Notice (Co)

e Arrears notices

@)

Arrears Notice

o Arrears Notice (CA)

@)

Arrears Notice (Co)

e Final notices

@)

O

O

Final Notice
Final Notice (CA)
Final Notice (Co)

e Legal notices

@)

@)

O

Legal Notice
Legal Notice (CA)
Legal Notice (Co)

e Debtors invoice & statement

O

O

Debtor Invoice
Debtor Statement

o Deposit Slip

o Utility debtor invoices & statement (used by utility debtors feature)

O

O

O

O

O

Utility Debtor Invoice — Electricity
Utility Debtor Invoice — Gas

Utility Debtor Invoice — Other utility
Utility Debtor Invoice — Water
Utility Debtor Statement

e Utility invoices (used by standard utility billing feature)

o

o

o

Electricity Notice
Gas Notice

Other Utility Notice
Water Notice
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EXAMPLE - PREVIOUS VS NEW TEMPLATE COMPARISON

The main changes include:

page.

Previous version:

removal of text that refers to the $2.75 charge when paying at Australia Post
updated text in the Australia Post section with accepted payment methods eg removal of cash

new barcode which removes cash payment type and the $2.75 charge when it’s scanned by Australia Post

general reformatting and consolidation of all fields into one table for easy editing and placement on the

ayments by phone or Inernel from your cheque or s
tion farm available al wew deft com.au or call 150
paly

Mgs 3o

nt require registration. Please complete a Customer Iniiated Direcl

72 162. Payments by Credil Card do nol require registration and

e Interrnet from your
o pre-registered bank
at www.deft com.au.

Biller Code: 96503

PAy| |Ref: {({BPAY Client_ID}}

Account: {{Account_Name}}
Owmner. {{Owner_Name}}
Strata Plan: {{Strata_Plan}}

ri-LllullellyJ.erL‘dll"“ rdl oF
“pre-registered bank 2
Call 1300 30 10 80 or |[+ E123 FI2 7345

Contact yoor i financix
from yaur cheque or s

nslituion o make 2 E=h‘r' payment
crount

Lot No: {{Owner_Lot}}

4

Cheque to:
DEFT Payment Systems
GPO Box 4680, Sydney NESW 2001

Pay by mailing this payment slip with your

() PosT [

Post will incur
FT processing fee

Al Cheques nJ:I. be made payable o:
{{Aooount 1)

{{APO_Reference_Line}}

Total Due {{Total_Due}}

Total due if paying at Australia Post {{APO_Total_D

uel}

DEFT Reference Number: {{DEFT_REF_NO}}

y
{{0CR_Part1>¥ {{0CR_Part2rr
New version:
= - - Payments by phone or internet from your bank actount require registration. Register at deft.com.zu. 2X
: ' Payments made by credit card do not require registration and a surcharge may apply.

PAVYMENT SYSTEMS

Registration isn't required for one-off card payments.

fie Ingzrned from your
d or pre-registered bank
osft com.auw.

Py aves #

Biller Code: 96503
Ref: {{BPAY_Client_ID}}

BPAY|

Account: {{Account_Name}}
Owner. {{Owner_Name}}

Pay by phone fram your Credil Card or
‘pre-registered bank account,

Cantact your fin twilion Lo make a BPAY payment

Strata Plan: {{Strata_Plan}}

Cal 1700 30 90 &0 from your chegue ar savings sooounl. Lot No: {{DWHET_LUI:}}

Pay by mailing thiz payment =lip with your

Cheque Ioo Post Pay in-siore al Australia Past by chegue ar Al T |L~qu_d must be made payable o:

DEFT Paymenl Sysiems ‘ B|[|_p35r EFTRPOS {{focount_Mame])

GPD Box 4690, Sydney NSW 2001

{{APO_Reference_Line}}
DEFT Reference Number: {{DEFT_REF_NO}}
L{0CR_Part1i> {{0CR_Part2>>
7
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INSTRUCTIONS - UPDATE TO NEW VERSION TEMPLATES

Go to File>Templates to open your PIQ templates.

pwoNp

Remain on the Standard Merge Templates tab.
Click New at the bottom of the screen.

In the popup, give the new template a name eg Due Notice — New.

notice type from the list for your applicable State/Territory.

5. Click Create to create the new template. It will open in a new browser tab.

Utilities: Help @Lugoul [4 wewPi2

In the Type dropdown, select the template you want to create eg to replace your due notice, select the due

Curmrently Logged In as: Nicki Scrivener
Role: Administrator
0227 1211172021

Templates

ap [ vic [ as [ sa | w1 | wa act | ac |

Name Tvpe a State Bank Type Folio Selected
Utility Debtor Invoice - Water Utility Debtor Invoice - Water L -
Debtor Statement [ — : 3
MBL Deposit Slip Macquarie Bank
WSP Deposit Slip Nome [Due Nolice - New 'L'o Westpac
Type [NSW MBL Due Notice v
Due Notice NSW MBL Macquarie Bank
Due Notice NSW MBL (CA) ,:Teate_‘ Macquarie Bank
Due Notice NSW MBL (Co) o Macquarie Bank
Due Notice NSW WSP Unknown CNSW Westpac
Due Notice NSW WSP (CA) Unknown NSW Westpac
Due Notice NSW WSP (Ca) Unknown NSW Westpac
NSW EGM Minutes Notice NSW General Meefing Minutes Notice NSW
NSW EGM Minutes Notice (CA) NSW General Meefing Minutes Notice (CA) NSW
NSW EGM Minutes Notice (Co) NSW General Meefing Minutes Notice (Co) NSW
Electricity Notice Electricity Nofice
DEFT changes - Updated - electricity-notice.html Electricity Motice (]
DEFT changes - Old - electricity-notice. html Electricity Nofice O
NSW Extraordinary General Meeting Notice NSW General Meefing Notice NSW
DEFT changes - Cld - final-notice-nsw-mbl NSW MBL Final Motice NSW Macquarie Bank O
DEFT changes - Updated - final-notice-nsw-mbl NSW MBL Final Notice NSW Macquarie Bank O -
[+ new | & cione [~ Eat | & Delete |[  Preview

6. Change the properties of the template if required eg Folio.

7. Customise the content of the template to suit your needs eg insert Logo, add text and reformat.

* IMPORTANT NOTE:

e Because it’s a new system default template, you’ll need to copy across any custom content from your

old template to your new template.

e Refer Tip - Copy Content Between Templates for help.

8. Click Save to save your new template. This will now appear in your default list of templates.
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Available Fields

{{Building_UOEY}}
{{Notice_Date}}
{{Agent_Name}}
{{Agent_Address_1]}
{{Agent_Address_2}}
{{Agent_Address_3}}
{{Agent_Suburb}}
{{Agent_5tate}}
{{Agent_PCode}}
{{Agent_Block_1}}
{{Agent_Block_2}}
{{Agent_Block_3}}
{{Agent_Block_4}}
{{Agent_Block_5}}
{{Agent_Block_6}}
{{Agent_Block_7}}
{{Agent_Block_8}}
{{Agent_Phone}}
{{Agent_Fax}}
{{Agent_Email}}
{{Agent_ABN]}
{{Agent_Principal}}
{{Preview}}
{{Building_ABN}}
{{Building_TFN}}
{{Tax_Invoice}}
{{Strata_Plan}}
{{Plan}}
{{Building_Name}}
{{Building_Street}}
{{Building_Street_Namel}
{{Building_Address_2}}
{{Building_Suburb}}
{{Building_PCode}}
{{Building_State}}
{{Manager_Name}}
{{Manager_Phone}}
{{Manager_email}}
{{Penalty_Interest}}
{{Daily_Interest}}
{{Owner_Loi}}
{{Owner_Unit}}
{{Accessory_Unit}}
{{Owner_UOEY}
{{Owner_UOE2}}
{{Lot_Strest_No}}
{{Lot_Street_Name}}
{{Owner_Name}}
{{Tenant_Name}}
{{Contact_Name}}
{{Lot_Usage}}
{{Levy_Recipient_Name}}
{{Owner_Salutation]}

Due Notice - New

NSW MBL Due Notice

~ | Folio{ Global

(B ORRBR OO B e A e £ o=
I U ase x, x| A i= T Ey R ==== 1 g >
8 at ~ || Font - Size - LineHei.. -~ Tracking -~ A-%- L R R AR
o=

{{Owner_Mame}}

{{Owner_Block_1}

{{Owner_Block_2}; i ol 4

ﬁgwnerﬁglnctﬁiﬁ Iif‘dl?g‘i::;}e “

wner_Bloc! Joti i
{{Owner:E\ockZS}:: Date of Motice {{Notice_Date}}
LEVY NOTICE
Strata Schemes Management Act 2015
RE: Strata Plan {{Strata_Plan}}, Lot {{Owner Lot}}, Unit {{Owner Unit}}
{{Building_5Street}} {{Building_Street_Name}}, {{Building_Suburb}}
{{Building_State}} {{Building_PCode}}.

| DueDate | Ref. Details Admin Capital Works Int/Disc Paid Due
{{I]ue_[late1})|{{Levy_lD1}} {{Details1}} {{Admin_Due1}} {{Sinking_Due1}}|{int_Disc_Ami1}}|{{Faid1}} {{Total_Ami1}}|
{{Dueﬁ[lain?}ﬂ{[LewﬁlDZ}} {{Details2}} {{Admin_Due2}}|{{Sinking_Due2}}|{{Int_Disc_Ami2}}|{{Paid2}} {{Total_Ami2}}
‘{{Dueﬁ[lainl!}ﬂ{[LewﬁlDB}} {{Details3}} {{Admin_Due3}}|{{Sinking_Due3}}|{{Int_Disc_Ami3}}|{{Paid3}} {{Total_Ami3}}
‘{{DueﬁDaM}}k{LeWﬁlDti}} {{Detailsd}} {{Admin_Dued}}{{Sinking_Dued}}|{Int_Disc_Amtd}}|{{Paid4}} {{Total_Amtd}}
‘{{Due_DateS}}l{{LeW_lDS}} {{Details5}; {{Admin_Due5}} {{Sinking_Due5}}| {Int_Disc_Amt5}}|{{Paid5}} {{Total_Amt5}}
}{{Due_l]am}}l{{LeW_lDB}} {{Details6}} {{Admin_Due&}} {{Sinking_Dued}}|{Int_Disc_Ami6}}|{{Paid6}} {{Total_Ami&}}
{iNett_Label}}
litGross_ Label; {{Total_Due_Label}}

{{Direct_Debit_Clause}}

{{Levy_Message}}

Section 85(1) of the Strata Schemes Management Act 2015 provides for interest on unpaid levies to be charged at 10% pa

9. Locate the new template in the list.

10. Tick the checkbox in the Selected column to enable the template as the new system default. PIQ will then

start using that template moving forward.

Standard Merge Templates

Custom Merge Templates

Standard Email Templates

Custom Email Templates

I o [ o [ s [0 [ [ [ o [ T

Do, Mlnding MCWACD

inbmnsim

moy

Name Tvpe « Stale Bank Type Folio Selected
Ufility Debtor Invoice - Water Utility Debtor Invoice - Water -
Debtor Statement Debtor Statement
MBL Deposit Slip MBL Deposit Slip Macquarie Bank
WSP Deposit Slip WSP Deposit Slip Westpac
Due Notice NSW MBL MNSW MEL Due Nofice NSW Macquarie Bank
Due Notice - New o NSW MEL Due Nofice NSW Macquarie Bank E '1 0
Due Notice NSW MBL (CA) NSW MBL Due Nofice (CA) NSW Macquarie Bank
Due Notice NSW MBL (Co) NSW MBL Due Notice (Co) NSW Macquarie Bank

Lin et

Repeat this process for all relevant templates that you’re using in PIQ (refer list of updated templates) to

ensure the new version templates, and the new DEFT payment slip, are applied.
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TIP - COPY CONTENT BETWEEN TEMPLATES

Creating and editing your templates can be difficult at times, so for our advanced users, here’s a tip to copy content between
templates using the source .html. This may be helpful when copying custom content from an old version template to a new
version template (or vice versa).

For example:

e copy alogo or all the content in a text box from Template A to Template B; or,
e copy the new DEFT payment slip from the new version template into your old templates, to continue using your old
templates with customised content but with the new DEFT payment slip.

Below is an example of how to copy the new DEFT payment slip from a new template into your existing template.

Go to the NEW template

On the File>Templates screen, locate and open the new template you’ve created (refer ‘Instructions — Update to new version
templates’)

1. Scroll down to the bottom of the template and click anywhere within the text box that contains the DEFT
payment slip.

2. Ensure your mouse cursor is still within the textbox and click the Source button in the top menu.

Due Notice - New
NSW MBL Due Notice + | Folio{ Global |

B@ DRER OO B]7suce Blale # % 5 RE-E Q5
B I U ax x, X% f == =y WIE === g >

.+ Tacking - A-%- 0 RBRDB

MNormal (... = Font - Size

LEVY NOTICE
Strata Schemes Management Act 2015

RE: Strata Plan {{Strata_Plan}}, Lot {{Owner_Lot}}, Unit {{Owner_Unit}}
{{Building_Street}} {{Building_Street_Name}}, {{Building_Suburb}}
{{Building_State}} {{Building_PCode}}.

Due Date = Ref. Details Admin Capital Works | IntDisc Paid Due
{{Due_Date1}}{{Levy_ID1}} {{Details1}} {{Admin_Due1}}{{{Sinking_Due1}} {int_Disc Amti]} {{Paid 13} {{Total_Amt1}}
{[Due_Da“IQ}}f({Levy_lD2}][{{Dalai1s2}} i{-{An:Irnln_DusZ‘} {{Sinking_Due2}j| {{Int_Disc_Amt2}}{{{Paid2}} {ITEITB|_AI'I'I|2}]1:
{{Due_Date3}}l{{Levy_ID3}} {{Details3}} {{Admin_Due3}} {{Sinking_Due3}} {{int_Disc_Ami31} {{Paid3}} {{Total_Ami3})
{{Due_Dated}} {{Levy_|D4}}|{{Detailsd}} {{Admin_Dued}}|{{Sinking_Dued}}|{int_Disc_Amid}}|{{Paidd}}|{{Total_Ami4}]
{{Due_DateSi{iLevy_ID5}) [{Details5}} {{Admin_Due5}}{{{Sinking_DueS5}} {{int_Disc_AmtS}}{{Paid5}}{{Total_AmtS})
{{Due_Dates}} ({Levy_| DB}}:{[DsIai 1561} '{{Adrnln_Dueﬁ}} {{Sinking_Due6}j {{Int_Disc_Amt&}} {{Paldﬁ},,{(‘l’ufal_Arnlﬁ}}'

N
::Geri_sl._aa?l:}e}l}} | {{Total_Due_Label}}

{{Direct_Debit_Clause}}
{{Levy_Message}}

Section 85(1) of the Strata Schemes Managemenl At 2015 provides for inlerest on unpaid levies to be charged at 10% pa

D Lol T Fayments by phone ar INtErne: Trom your bank SCoount resuire rejisration. Kegister 3t gel.oom gl

= | Mayments made by credit card donod require registration and a surchargs may =pply.
PAYMENT SYETELS e s alivn sl reyuied Un voeslT ard paymenls.
0
et from yur L Riller Code: 96503 Account: {{Azcount Nzme}}
Raf: {{RPAY Client_IN}] Cwner {{Owier_Mame]}
L strata 2lan: f sirata_Planj
ety I e e BB g N ((Owner_Lo)
Post Eang in-seire ant A vsinlin Pt By e o Al Chierues e st hemmarde poeskie in
yymienl Sz Rillpany [RETECS Themmnt damel)
oo 30, Sytney g5y 261

Releene_| inel
DEFT Referenr.e Number: {{DEFT_REF_NG}}
{LOCR_Partl? C{0CR_Fert23™
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3. Inthe Source popup window, highlight and copy ALL the content in the box (To select all; on your keyboard press

Ctrl+A. To copy; right mouse click on content and select copy, or on your keyboard press Ctrl+C).

Due Notice - New \
NSW MBL Due Notice v | Folio] Global

D LAl 8 %

Source

<table border="1" cell;

1™ cellspecing="1" style="width:700px">

2" style="text-align:center™>
deta:image/png;bas , AIVBORWOKGgoARRARNSUREUQARAJYARRANCAYARADE 1 TEYARRARXNS!

font-siz DX
edit Card or pre-registered banks

fnnt—size:l:px Trong. Biller Codr::&n_bsp: 9650
nbsp: [ {BPAY Client ID}}</strong></spanx</p>

wvertical-align:middle; width:236px"><span style="faq
<strong>{{Qwner Name}
rata Plan trata Plen}}</strong
>Lot</strong><: . No: {{Owner Lot} /strong> </span></td>

Go to the OLD/EXISTING template you want to update

4. Scroll down to the bottom of the template and delete ALL the individual text boxes that form the DEFT

payment slip (within the blue box area below). You can delete each text box by clicking on the X icon in the
top right corner of each text box.

[Nefi_Label} T
|fGross_Label}

{{Tota |_Due_Lanem|

{{Direct_Debit_Clause}}
{{Levy_Message}}

E FT=

lnr SYSTEMS

2y apely.

Paxy aver the Intzrmet from |

W Biller Code: 96503 X it_Name}}

.PAY Ref: {{BPAY_Client_ID}}

Str
Pay by phone fram your Credil Card or ™!

=
E wpreogiciacad raf accoum, et yur financisd insftuSion & make = BPAY payment
Cat 1300 30 10 50 or bt ++612 8712 7395 e e ™o

|account ai Wik dett com a

No: {{Owner_Lot}}

Pay by mailing inis payment slio with your
Cheque to: {J) POST [
DEFT Payment Systems

GPC Bax 4520, Sydney NSW 2001

{{APC

Al Cheques must be made payable to:
[iAccoun_Mame])

Total Due {{Total_Due}}

Total due if paying at Australia Post {{APO_Total_Dus})

DEFT Reference Number: {{DEFT_REF_NO}}

_Part1x

{{0CR_Part21}
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5. Create a new textbox in the template. You can do this by click the textbox icon in the top menu, as highlighted.
The new text box will appear in the top left corner of the template. Click within the textbox.
6. Ensure your mouse cursor is still within the textbox and click the Source button in the top menu.

Due Notice - New
NSW MBL Due Notice v | Foliof Global

8@ DBRERO
Lo

B I U abe x. X°

Il
1l
v
=]
A
B

L,

Normal  ~  Font ~  Tracking <~ A~ W

{{Owner_Name}}

{{Owner_Block_1}}
{{Owner_Block_2}}
{{Owner_Block_3}}

7. Inthe Source popup window, paste the content in the box (To paste; right mouse click on content and select paste, or
on your keyboard press Ctrl+V).
8. Click OK to save.

Due Notice NSW MBL

Folio:
BEa DBRROM B FMswce « + BlAln # % 5 MBE-E 05
0 .
Source X
Non

<td colspan="2" rowsp 1"mg:y;e T-align:center; wWidch:2d<4px"><span sty;e="fo:t—§5:‘
from&nbsp:your chegue or savings account.</span></td>

<ftr>

<tr>
<gdr<img g&g=“daca:1m3gef£ag:baae64,iVEORwDKG ORRLANSThEgL LAy R R AL FOLYARA D Oma (ARSI STTL
<gdr<span style="font-gize:Spx">Pay by mailing this payment 3lip with vour Chegue to:i<hl
DEFT Payment Systems<br />
GPO Box 4690, Sydney NSW 2001</span></gd>

<td>

<pr<img src="dats:image/png:bsse6d, IVBORWIKGOoRRRANSUNEUQARRE SARRAMCAYARACMIGZURRARRNNS
</zd>

<td style="width:170px">

<div><span style="Ifont-giz| 2y in-store at Rustralia Post by chegue or EFTEQS</3p
</td>

<td style="width:24lpx">»<span sStyle="font-size:8px">R11 Chegues must be made payable to
{{Rccount_Name} }</span></zd>
</tr>
“<trx
<td colspan="4" style="text-glign:center; width:452px">
<prenbsp:</p>

<p><span style="font-size:48px"><span style="font-family:C12BC;">{{APO Bar Code}}</span:
<span style="Ifont-gize:l4px">{{APO_Referance ! nell</span></p>
</td>
<td style="background-coler:#ccccee: text-align:right; width:241px">
<pr<strong>Total Due {{Total Due}l</strong></p>
</td>
<ftr>
<Tr>
<td colspan="5" style="text-aslign:center"><strong><span style="font-size:12px">DEFT Ref¢
<ftr>
<tr>
<td golspan="35">
<pr<span style="font-family:OCRS;"><span style="Ifonc-gizs:Zpx"»Lnbsp/<br />
<span style= RB;"><span style="font-size:12px">anbsp;&nbsp;&nbsp;enbsp; &

ont-family:OCRB;
<span style="Ifont-family:OQCHEB:"»<3pan style="font-gize:2px">&nbsp! </ 3pan»</span></apan:

</td>
</tr>
</zhody>
</table>
-

OK Cancel

Section 85(1) of the Strata Schemes Management Act 2015 provides for inferest on unpaid levies fo be charged at 10% pa ‘
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9. The new DEFT payment slip will now appear in the text box, or wherever your mouse cursor was located at the time
you used the Source button.

?

HINT: If the content doesn’t look right or some content is missing, it means you didn’t copy ALL the source html from

the other template (as per Step 3). You’ll need to try again and repeat the process, making sure you highlight and copy
everything from the source window.

Due Notice NSW MBL |

NSW MBL Due

M

* | Folio: Global w

HEa DB RR OO B Tsouce +

S

A = T
2 =T = == = =
B I U ask x. x| A = = Ely W====mn & ™
Mormal - | Font *  Sige - LineHei. - Tracking - A-%. . R A B R
N ol Payments by phane or internat from your bank scoount require registration. Register 2t deficomaau. (i
= Payments made by credit card do not require registration and a surcharge may apply (A
PAYMENT SYSTEMS Registration isn't required for ane-aff card payments.

Biller Code: 96503 Account: {{Account_Name}}
Ref: {{BPAY_Client_ID}} Owner {{Owner_Name}}

- Strata Plan: {{Strata_Plan}}
Lot No: {{Owner_Lot}}

Pay aver the Interne from your -
Credit Card or pye-registered bank 4
account 2t gattGom.ay.

Cantact

X B Do

Post Pay in-glare al Ausiralia Post by chagug ar AT Gy must be made payable to:
Billpay |SEIEGE )

Linel}

eference_Line]
o DEFT Reference Number: {{DEFT_REF_NO}} {{Building_ABM}}
0 q T ._u-gc-.tgg <tocR 237 Diate of [iotice {{Hotite_Date])

|| ”l Total Due {{Total_Due}}

N
iOwn er_B{&RQIR

Towner_BIock_d;,
p

H

R VVETrN "N

10. Move the DEFT payment slip to the bottom of the template by using the g icon to drag the text box.
11. Click Save to save your changes.

SW MB |
r E‘IU‘:/-‘ 1 | Folio; Globa v
DO B Do BOAE MK @EE QR
B gee X, X° | R0 1T IS SEnli=E===ww P
Nol Font ~ Size - LneHei. - Tackng - A-¥- ] R A RDB
LEVY NOTICE

Strata Schemes Management Act 2015

RE: Strata Plan {{Strata_Plan}}, Lot {{Owner_Lot)}, Unit {{Owner_Unit})
{{Building_Street}} {{Building_Street_Name}), {{Building_Suburb}}
{{Building_State}) {{Building_PCode}}.

Details Admin Capital Works Int/Disc | Paid Due

{{Admin_Due1}}|{{Sinking_Due1}}|{{Inf_Disc_Amt1}}}{{Paid1}}/{{Total_Amt1}}|
{{Admin_Due2}}|{{Sinking_Due2}}|{{Int_Disc_Ami2}}|{{Paid2}}/{{Total_Amt2}}|
{{Admin_Duemnkmg_Duean {{Int_Disc_Ami3}}{{{Paid3}}|{{Total_Amt3}}
{{Adm|n_DuEAH\{{Sinkmg_DuEaH {{Ini_Disc_Ami4}}{{{Paid4}}|{{Total_Amt4}}|

{{Admin_Due5}}|{{Sinking_Due5}}|{{Int_Disc_Ami5}}|{{Paid5}}| {{Tutalj\mtfﬂ
{{Admin i

Dueg) H{Sinkmg_Dueﬂ{{lnt_Disc Amie}}|{{Paid6}}| {{Total_Amt&]})

‘ {{Total_Due_Label)}

{{Direct_Debit_Clause}}
{{Levy_Message}}

Section 85(1) of the Strata Schemes Management Act 2015 provides for interest on unpaid levies to be charged at 10% pa

o

——- Payments by phane or internst from your bank account require registration. Register at gaficom sy,
= = Payments made by credit card do not require registration and a surcharge may apply.
pAvuENT SYETEMSE Registration isn't raquirad for cne-off card payments.

', er the Interned from your M
et ok o g emera k. L
|aceount ot QATEEQMIAL.
: v Gl G o
o e,
Post [sy
Bilipay [5EIER%

{APO_Reference_Line}}
DEFT Reference Number: {{DEFT_REF_NO}}
{{0CR_Partls>

Biller Code: 96503 Account: {{Account_Name}}
Ref: {{BPAY_Client_ID}} Owner {{Owner_Name}}
- Strata Plan: {{Strata_Plan}}
o Lot No: {{Owner_Lot}}

ymenl slip wilh your

E B @
i e g

A Gl mast
({AcEurt Haenel]

b mate payable b

|I||I Total Due {{Total_Due}}

£0CR_Partl??

You can repeat this process to copy the new DEFT payment slip into each of your existing templates
(replace the old payment slip with the new).
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